Multiple vulnerabilities in LogAnalyzer

2012-05-23

advisory id :CSA-12005
product :LogAnalyzer
vendor :adiscon.com
version :3.4.2 and probably prior
risk level :2 / 3

OSClass directory traversal vulnerability

2012-03-07

advisory id :CSA-12004
product :OSClass
vendor :osclass.org
version :2.3.5 and probably prior
risk level :2 / 3

Multiple vulnerabilities in OSClass

2012-01-27

advisory id :CSA-12003
product :OSClass
vendor :osclass.org
version :2.3.4 and probably prior
risk level :2 / 3

Multiple vulnerabilities in postfixadmin

2012-01-26

advisory id :CSA-12002
product :postfixadmin
vendor :www.postifixadmin.org
version :2.3.4 and probably prior
risk level :2 / 3

Mibew messenger multiple XSS

2012-01-24

advisory id :CSA-12001
product :mibew messenger
vendor :mibew.org
version :1.6.4 and probably prior
risk level :1 / 3